Page 2 sur 2

Re: Le programme d'installation démarre Windows

Publié : jeu. 04 févr. 2016, 15:13
par magnancc51
Si ça fonctionne pas, tu tentes en modifiant l'option dans le bios.

Re: Le programme d'installation démarre Windows

Publié : jeu. 04 févr. 2016, 15:17
par tof225391
ok

Re: Le programme d'installation démarre Windows

Publié : mar. 09 févr. 2016, 8:27
par tof225391
Je suis en train de tester !
Raid OK !
L'outils copie le cd win2003 sur le disque dur et lance l'installation après

Re: Le programme d'installation démarre Windows

Publié : mar. 09 févr. 2016, 8:33
par tof225391
Idem,
ça reste bloqué ...

Je tente de mettre un cd d'XP ...

EDIT : Avec XP ça passe :(

Re: Le programme d'installation démarre Windows

Publié : mar. 09 févr. 2016, 18:49
par tof225391
Xp n'arrive pas à reconnaître les cartes réseaux ...
je tente win7.

J'ai encore la possibilité de mettre win2008.
Affaire à suivre

Re: Le programme d'installation démarre Windows

Publié : mar. 09 févr. 2016, 20:29
par magnancc51
Tu as quoi comme imprimante ?
Bizarre que de nos jours il n'y ait pas de driver x64 :/

Re: Le programme d'installation démarre Windows

Publié : jeu. 11 févr. 2016, 1:32
par neoalex
Si windows 2008 passe , l'astuce peut être de faire une vm hyper-v avec windows 2003 pour faire ton serveur d'impression.

Après peut être essayer avec un cd d'un windows 2003R2 !

Re: Le programme d'installation démarre Windows

Publié : jeu. 11 févr. 2016, 7:34
par tof225391
Bonjour,
Windows 2008 est en 32 bits, ça devrait donc suffir sans utiliser de VMWare.
J'ai le CD de Windows 2003 R2, ça ne marche pas.
On verra ça demain !