Page 1 sur 1

erreur service de gestion d'ordinateurs virtuels??

Publié : mar. 14 juin 2016, 10:02
par cendy60
Bonjour,
je gere plusieurs serveurs hyper V tous sous windows 2012 ou 2012 r2
j'ai une station de gestion en 8.1 avec le gestionnaire hyper V d'installer

j'essaye d'ajouter mes serveurs dans la console,
tout va bien sauf pour un, qui est sous 2012 lorsque j'essaye de l'ajouter j'ai ce message d'erreur:
" Une erreur s'est produite lors de la tentative de connexion au serveur XXXXX. Verifiez que le service de gestion d'ordinateurs virtuels s'execute et que vous etes autorise à vous connecter au serveur."
j'ai verifie le nom aucun souciss
mon serveur marche correctement avec mes vm dessus, je l'ai redemarre ca n'a pas resolu le probleme
il n'y a pas de parefeu d'active, l'antivirus est le meme que sur les autres,
ca doit etre une betise mais je n'arrive pas à trouver ce qui manque
pouvez vous m'aider
merci

station 8.1 avec gestionnaire Hyper 6.3
serveur win 2012

Re: erreur service de gestion d'ordinateurs virtuels??

Publié : mar. 14 juin 2016, 12:47
par cendy60
une precision les deux machines sont sur le meme domaine,
elles se ping sans probleme, j'arrive à prendre le serveur en bureau à distance sur le pc ,
et le compte que j'utilise sur le pc et sur le serveur est le meme avec les droits d'admin

Re: erreur service de gestion d'ordinateurs virtuels??

Publié : jeu. 18 août 2016, 11:34
par cendy60
personne n'a eu ce probleme?

Re: erreur service de gestion d'ordinateurs virtuels??

Publié : lun. 05 sept. 2016, 10:40
par maxmorloks1